<!DOCTYPE html>
<html lang="es-ES" >
<head>

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <!-- Mobile Specific ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />

    <!-- Title Tag ======================================================== -->
    <title>mujeres en Espacio Braguay | de rivera</title>

    <!-- Browser Specical Files =========================================== -->
    <!--[if lt IE 9]><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><![endif]-->
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  
    <!--[if lt IE 9]> <link rel='stylesheet' id=''  href='http://www.derivera.com.uy/wp-content/themes/derivera/ie8.css' type='text/css' media='all' /><![endif]--> 

    <!-- Site Favicon ===================================================== -->
    <link rel="shortcut icon" href="http://localhost/magazon/magazon-wp/wp-content/uploads/2013/02/favicon.ico" title="Favicon" />
        
    <!-- WP HEAD ========================================================== -->
    <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="de rivera &raquo; Feed" href="http://www.derivera.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="de rivera &raquo; RSS de los comentarios" href="http://www.derivera.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="de rivera &raquo; mujeres en Espacio Braguay RSS de los comentarios" href="http://www.derivera.com.uy/mujeres-en-espacio-braguay/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.derivera.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.derivera.com.uy/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.derivera.com.uy/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.derivera.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://www.derivera.com.uy/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://www.derivera.com.uy/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.derivera.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='st_style-css'  href='http://www.derivera.com.uy/wp-content/themes/derivera/style.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.derivera.com.uy/wp-content/themes/derivera/assets/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ddsmoothmenu-css'  href='http://www.derivera.com.uy/wp-content/themes/derivera/assets/css/ddsmoothmenu.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.derivera.com.uy/wp-content/themes/derivera/assets/css/flexslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.derivera.com.uy/wp-content/themes/derivera/assets/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.derivera.com.uy/wp-content/themes/derivera/custom.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.derivera.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-includes/js/wp-a11y.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"676840e1a1","ajaxurl":"http:\/\/www.derivera.com.uy\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-content/plugins/magic-action-box/assets/js/actionbox-helper.js?ver=2.17.1'></script>
<link rel='https://api.w.org/' href='http://www.derivera.com.uy/wp-json/' />
<link rel='prev' title='el Pato, el Beodo y las Mujeres' href='http://www.derivera.com.uy/el-pato-el-beodo-y-las-mujeres/' />
<link rel="canonical" href="http://www.derivera.com.uy/mujeres-en-espacio-braguay/" />
<link rel='shortlink' href='http://wp.me/p735vY-KK' />
<link rel="alternate" type="application/json+oembed" href="http://www.derivera.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.derivera.com.uy%2Fmujeres-en-espacio-braguay%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.derivera.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.derivera.com.uy%2Fmujeres-en-espacio-braguay%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="mujeres en Espacio Braguay" />
<meta property="og:url" content="http://www.derivera.com.uy/mujeres-en-espacio-braguay/" />
<meta property="og:description" content="En el marco de la celebración del Día Internacional de la Mujer, el próximo 8 de marzo a las 19.00 horas, se estará inaugurando en Espacio Braguay  la exposición “Mulheres”, de la artista santanens…" />
<meta property="article:published_time" content="2017-02-09T13:50:00+00:00" />
<meta property="article:modified_time" content="2017-02-09T20:51:26+00:00" />
<meta property="og:site_name" content="de rivera" />
<meta property="og:image" content="https://i2.wp.com/www.derivera.com.uy/wp-content/uploads/2017/02/derivera2017_feb08_Mujeres.jpg?fit=749%2C392" />
<meta property="og:image:width" content="749" />
<meta property="og:image:height" content="392" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://i2.wp.com/www.derivera.com.uy/wp-content/uploads/2017/02/derivera2017_feb08_Mujeres.jpg?fit=749%2C392&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link href='http://fonts.googleapis.com/css?family=Droid Sans:regular,700&subset=latin' rel='stylesheet' type='text/css'>

<style type="text/css">

body{ 
    font-family: 'Droid Sans'; 
                    font-size: 18px;
            line-height: 28px;
            
}
</style>
<link href='http://fonts.googleapis.com/css?family=Droid Sans:regular,700&subset=latin' rel='stylesheet' type='text/css'>

<style type="text/css">

.post-title,.widget-post-title{ 
    font-family: 'Droid Sans'; 
        font-style: normal;
            font-style: normal;
            font-weight: normal;
                    
}
</style>
<link href='http://fonts.googleapis.com/css?family=Oswald:300,regular,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<style type="text/css">

.st-category-heading,.category .page-title,.search .page-title,.archive .page-title{ 
    font-family: 'Oswald'; 
        font-style: normal;
            font-style: normal;
            font-weight: normal;
                    
}
</style>
    
    <style type="text/css">
      /************** Predefined Colors ********************/
        .primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.carousel-post-meta,.read-more-button,.list-tabbed li.list-tabbed-active a,table#wp-calendar thead > tr > th,table#wp-calendar td#today,.carousel-wrapper .flex-direction-nav .flex-prev:hover,.carousel-wrapper .flex-direction-nav .flex-next:hover,.subs_submit:hover,.tagcloud a:hover,.author-text b,#submit,.page-tags a:hover,.categories a,.thumb-slider-wrapper .flex-direction-nav .flex-next:hover,.thumb-slider-wrapper .flex-direction-nav .flex-prev:hover,.review-score-over, .review-total-score-wrapper .right,.inside-post-slider .flex-direction-nav .flex-next:hover,.inside-post-slider .flex-direction-nav .flex-prev:hover,.inside-post-slider .flex-control-nav li a.flex-active,.inside-post-slider .flex-control-nav li a:hover,.btn.color,.btn:hover,.tab-title li.current,.acc-title-active,.acc-title:hover,.toggle-title:hover,.toggle_current,.st-pagination .page-current,.st-pagination li a:hover,.carousel-next:hover,.carousel-prev:hover,.content input[type=submit], .bg_color:hover, .button, a.button, .page-numbers.current{
   background-color: #363336;
   -webkit-transition: all .2s linear;
   -moz-transition: all .2s linear;
   -o-transition: all .2s linear;
   transition: all .2s linear;
}
.footer-wrapper li.widget-post-wrapper:hover .widget-post-thumb img,.flickr_badge_image a img:hover{
    border: 1px solid #363336;
    -webkit-transition: all .2s linear;
    -moz-transition: all .2s linear;
    -o-transition: all .2s linear;
    transition: all .2s linear;
}
    </style>
    <style type="text/css">body {background:  #CCCCCC; }</style>
<!--  ST CSS EDITOR -->
 <style type="text/css">
.st-category-wrapper .post-meta { display : none; }
.container { max-width: 1170px; }
.read-more-button { padding: 5px 10px; font-size: 11px; }
.logo-outer-wrapper { padding:0 ; }
.logo-outer-wrapper .columns { margin-bottom: 0; }
.primary-nav ul li a { text-transform : lowercase; }
.st-category-heading { display: none; }
.page-meta-wrapper .categories { display : none; }
.home .post-slider { margin-top: 35px; }
.blog-wrap .read-more { display: none; }
.logo-right-ads { margin-top: 20px; }
.connect-widget-title , .blog-wrap .read-more { display: none; }
	
.page-title { margin-top: 15px; }
</style>
</head>
<body class="post-template-default single single-post postid-2898 single-format-standard">
    <div class="body-outer-wrapper">
        <div class="body-wrapper boxed-mode">
            <div class="header-outer-wrapper b30">
                <div class="top-nav-outer-wrapper">
                    <div class="top-nav-wrapper container">
                        <div class="row">
                            <a href="#" id="top-nav-mobile" class="top-nav-close">
                                <span></span>
                            </a>
                            <div class="top-nav-left">
                                <nav id="top-nav-id" class="top-nav slideMenu">
                                    
                            </div>                            
                            <div class="top-nav-right text-right right">
                               
								                                
                                
                                 <div class="social-block right">
                                    <ul>
                                                                                                                        <li><a class="icon-facebook"  target="_blank"  href="https://www.facebook.com/profile.php?id=100011466578898&amp;fref=ts" title="Facebook"></a></li>
                                                                                                                                                                 <li><a class="icon-twitter"  target="_blank"  href="https://twitter.com/derivera10" title="Twitter"></a></li>
                                                                                                                          
                                        
                                    </ul>
                                </div>
                                <div class="clear"></div>
                            
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div> <!-- END .top-nav-outer-wrapper -->
                <div class="logo-outer-wrapper">
                    <div class="logo-wrapper container">
                        <div class="row">
                            <div class="twelve columns">
                                                                <div class="logo-left" style="padding:0px 0px 0px 0px">
                                    <h1>
                                      <a href="http://www.derivera.com.uy">
                                                                            <img src="http://www.derivera.com.uy/wp-content/uploads/2015/12/logo4.gif" alt="Logo"></a>
                                                                            </a>
                                    </h1>
                                </div>
                                <div class="logo-right-widget right">
                                    <div class="logo-right-ads">
                                        <div id="weptile-image-slider-widget-2" class="widget-container widget_weptile-image-slider-widget"><style type="text/css" >.slider-wrapper.widget-weptile-image-slider-widget-2-weptile-image-slider-widget-nivo-slider{ width:500px;  /*height:133px;*/ }</style><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-2-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-2-weptile-image-slider-widget-nivo-slider"><img src="http://www.derivera.com.uy/wp-content/uploads/weptile-image-slider-cache/derivera_2016_envios_09_29_travesia_tranqueras_boqueron-resized-500x133.jpg" alt="" title="" /><img src="http://www.derivera.com.uy/wp-content/uploads/weptile-image-slider-cache/derivera_2016_envios_10_26_mariamol-resized-500x133.jpg" alt="" title="" /><img src="http://www.derivera.com.uy/wp-content/uploads/weptile-image-slider-cache/derivera_2016_envios_11_09_marias-moles-resized-500x133.jpg" alt="" title="" /><img src="http://www.derivera.com.uy/wp-content/uploads/weptile-image-slider-cache/derivera_2016_envios_11_16_kelvin_machado_cal-resized-500x133.jpg" alt="" title="" /><img src="http://www.derivera.com.uy/wp-content/uploads/weptile-image-slider-cache/derivera_2016_envios_11_23_cerro_vigilante-resized-500x133.jpg" alt="" title="" /><img src="http://www.derivera.com.uy/wp-content/uploads/weptile-image-slider-cache/derivera_2016_envios_11_30_jacaranda_prefeitura-resized-500x133.jpg" alt="" title="" /><img src="http://www.derivera.com.uy/wp-content/uploads/weptile-image-slider-cache/derivera_2016_envios_12_14_marconi-resized-500x133.jpg" alt="" title="" /></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-2-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:650,
					pauseTime:5000,
					effect:"random",
					prevText: "Previous",
					nextText: "Next",
					directionNav: false,
					controlNav: false,
					pauseOnHover: false,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script></div>                                    </div>
                                </div>
                                <div class="clear"></div>
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div> <!-- END .logo-outer-wrapper -->

                <div class="primary-nav-outer-wrapper">
                    <div class="primary-nav-wrapper container">
                        <div class="row">
                            <div class="twelve columns nav-wrapper">
                                <a href="#" id="primary-nav-mobile-a" class="primary-nav-close">
                                    <span></span>
                                    Menú                                </a>
                                <nav id="primary-nav-mobile"></nav>

                                <nav id="primary-nav-id" class="primary-nav slideMenu">
                                    <ul id="menu-principal" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30"><a href="http://www.derivera.com.uy/">Portada</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150"><a href="http://www.derivera.com.uy/category/noticias/">noticias</a>
<ul class="sub-menu">
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.derivera.com.uy/category/actualidad/">actualidad</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149"><a href="http://www.derivera.com.uy/category/destaques/">destaques</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108"><a href="http://www.derivera.com.uy/category/aportes/">aportes</a>
<ul class="sub-menu">
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.derivera.com.uy/category/cacho-silveira/">Cacho Silveira</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="http://www.derivera.com.uy/category/michel-croz/">Michel Croz</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://www.derivera.com.uy/category/roberto-araujo/">Roberto Araujo</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://www.derivera.com.uy/category/raphael-ficher/">Raphael Ficher</a></li>
	<li id="menu-item-1589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1589"><a href="http://www.derivera.com.uy/category/freddy-silva/">Freddy Silva</a></li>
	<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://www.derivera.com.uy/category/lucia-rodriguez/">Lucía Rodríguez</a></li>
	<li id="menu-item-2207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2207"><a href="http://www.derivera.com.uy/category/bernardo-hochmann/">Bernardo Hochmann</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://www.derivera.com.uy/category/lectores/">lectores</a></li>
</ul>
</li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195"><a href="http://www.derivera.com.uy/category/secciones/">secciones</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.derivera.com.uy/category/galerias/">galerías</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="http://www.derivera.com.uy/category/imagenes/">imágenes</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="http://www.derivera.com.uy/category/vidrieras/">vidrieras</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.derivera.com.uy/category/lugares/">lugares</a></li>
</ul>
</li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="http://www.derivera.com.uy/category/humor/">humor</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://www.derivera.com.uy/contacto/">contacto</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.derivera.com.uy/derivera/">derivera</a></li>
</ul>                                    <div class="clear"></div>
                                </nav>
                                                                <form id="nav-searchform" method="get" action="http://www.derivera.com.uy">
                                        <div class="iw">
                                        	<input type="submit" value="Search" class="search-submit">
                                        	<input type="text" name="s" value="" placeholder="buscar" class="s closed">
                                        	
                                        </div>
                                    </form>   
                                                                
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div><!-- END .primary-nav-outer-wrapper -->
            </div> <!-- END .header-outer-wrapper-->
            
            
            
            <div class="main-outer-wrapper mt30">
			    <div class="main-wrapper container">
			        <div class="row row-wrapper">
			            <div class="page-wrapper twelve columns b0">
			                <div class="row">
            
            
            
            
            
            
            <div class="page-wrapper twelve columns right-sidebar b0">
    
    <div class="row">
        <div class="content-wrapper nine columns b0">
            <a href="http://www.derivera.com.uy/anglo-rivera/">
  <img src="http://www.derivera.com.uy/wp-content/uploads/2016/12/derivera_2016_publicidad_ANGLO_RIVERA_752bonificadas.jpg"alt="banner" style="width:750px;height:120px;border:0;">
</a>     <h1 class="page-title">mujeres en Espacio Braguay</h1>    
     <div class="page-meta-wrapper">
        
        
                
        
                <div class="categories">
          <a href="http://www.derivera.com.uy/category/destaques/" rel="category tag">destaques</a>        </div>
        
    </div>

        
    <div class="page-content content">

                <div class="page-featured-image">
          <img width="642" height="336" src="https://i2.wp.com/www.derivera.com.uy/wp-content/uploads/2017/02/derivera2017_feb08_Mujeres.jpg?resize=642%2C336" class="attachment-st_normal_thumb size-st_normal_thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.derivera.com.uy/wp-content/uploads/2017/02/derivera2017_feb08_Mujeres.jpg?w=749 749w, https://i2.wp.com/www.derivera.com.uy/wp-content/uploads/2017/02/derivera2017_feb08_Mujeres.jpg?resize=300%2C157 300w, https://i2.wp.com/www.derivera.com.uy/wp-content/uploads/2017/02/derivera2017_feb08_Mujeres.jpg?resize=500%2C261 500w, https://i2.wp.com/www.derivera.com.uy/wp-content/uploads/2017/02/derivera2017_feb08_Mujeres.jpg?resize=642%2C336 642w" sizes="(max-width: 642px) 100vw, 642px" />        </div>
                        

        <p>En el marco de la celebración del Día Internacional de la Mujer, el próximo 8 de marzo a las 19.00 horas, se estará inaugurando en Espacio Braguay  la exposición “Mulheres”, de la artista santanense Therezinha Martins.</p>
<p>En la misma, el público podrá observar diferentes técnicas, los lenguajes formales más significativos, que representan el perfil femenino desarrollado por la artista, entre ellos, pintura, dibujo y grabado.</p>
<p>La exposición / venta estará abierta al público de lunes a viernes,  hasta el 22 de marzo.</p>
<p style="text-align: right;"><a href="http://www.derivera.com.uy/category/actualidad/">otras publicaciones de actualidad</a></p>
<p style="text-align: right;"><span style="color: #ffffff;">&#8230;</span></p>
        
                  
                    
                    
        <div class="clear"></div>
        
        <div class="st-hook-after-single-article">
          <a href="http://www.derivera.com.uy">
  <img src="http://www.derivera.com.uy/wp-content/uploads/2015/12/derivera-2016-publicidad-inferior-750x120.jpg" alt="banner" style="width:750px;height:120px;border:0;">
</a>
        </div>

    </div><!-- END page-content-->
    
    <div class="page-single-element">
        

                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
        </script>

        <div class="share_entry">
          <span class="share_entry_text">compartir</span>
          <ul>
            <li>
              <a data-lang="en" data-via="" data-text="mujeres en Espacio Braguay" data-url="http://www.derivera.com.uy/mujeres-en-espacio-braguay/" class="twitter-share-button" href="https://twitter.com/share">tweet</a>
            </li>
            <li><iframe src="//www.facebook.com/plugins/like.php?href=http://www.derivera.com.uy/mujeres-en-espacio-braguay/%2F&amp;send=false&amp;layout=button_count&amp;width=107&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:107px; height:21px;" allowTransparency="true"></iframe></li>
            <li><div class="g-plusone" data-size="medium"></div></li>
            <li>
              <a data-pin-config="none" data-pin-do="buttonBookmark" href="//pinterest.com/pin/create/button/"><img src="//assets.pinterest.com/images/PinExt.png" /></a>
              <script src="//assets.pinterest.com/js/pinit.js"></script>
            </li>
          </ul>
          <div class="clear"></div>
        </div>
        

        <p class="page-tags">
                    </p>
        
        <div class="clear"></div>
        
                
        
                
                
        <div class="clear"></div>
                
<div id="disqus_thread">
    </div>

      
    </div><!-- Single Page Element -->        </div>
         
        <div class="right-sidebar-wrapper three columns b0">
            <div class="right-sidebar sidebar">
                		<div id="mab-widget-2" class="widget-container mab-widget">		
				
		<div class="mab-inside-wrap">
					
			<div id="mab-5542" class="magic-action-box mab-type-optin mab-id-554 mabstyle-user userstyle-1 use-mab-button-default mab-label-position-stacked mab-responsive mab-layout-horizontal mab-center-content mab-fields-layout-stacked" data-mabid="554" data-trackid="554" data-type="optin" data-track="1"  >
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
												<div class="mab-main-action-wrap ">
							</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</div>		
	<div id="text-5" class="widget-container widget_text">			<div class="textwidget">el tiempo en rivera</div>
		</div><div id="wunderground-2" class="widget-container wunderground">

<div class="wu-wrapper wu-current-conditions wp_wunderground">

	

	


	<div class="wu-forecast-wrapper">

		
		<div class="wu-forecast-body">

			<div class="wu-day-title">
				<span class="wu-day-current-temp">30<sup>&deg;</sup></span>
				<small>C</small>
			</div>

			
				
	
	<div class="wu-icon"><img src="http://www.derivera.com.uy/wp-content/plugins/wunderground/assets/img/icons/z/nt_clear.gif" alt="Despejado" width="100" height="100" /></div>

				<div class="wu-cond-text">Despejado</div>

		</div>

	</div>

	<div class="wu-copyright">

				
	<a href="http://spanish.wunderground.com/q/zmw:00000.1.86350" rel="external" title="View the Rivera forecast on Wunderground.com"><img src="http://www.derivera.com.uy/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

</div>

</div>        <div class="widget-content widget-container">
                    <div class="content-tabbed">
                        <div class="list-tabbed-container">
                            <ul class="list-tabbed clearfix">
                                                             <li class="list-tabbed-active"><a for-tab="popular" href="#">vistas</a></li>
                                                              <li class=""><a for-tab="recent" href="#">recientes</a></li>
                                                              <li class=""><a for-tab="comments" href="#">comentarios</a></li>
                                                          </ul>
                        </div>
                        <div class="tabbed_content_container">
                        
                                                          <div  style="display: block;"   class="tabbed_content popular"  >
                                <div id="" class="widget-container  ">            <ul class="po_re_container">
                                        
                        <li class="widget-post-wrapper">
                             <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.derivera.com.uy/emilson-carballo-freddy_silva/" title="Permalink to Emilson Carballo (I) &#8220;El Rato&#8221;"  rel="bookmark" ><img alt="" src="https://i0.wp.com/www.derivera.com.uy/wp-content/uploads/2016/09/derivera_2016_09_08_freddy_rato_500.jpg?resize=50%2C50" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.derivera.com.uy/emilson-carballo-freddy_silva/" title="Emilson Carballo (I) &#8220;El Rato&#8221;">Emilson Carballo (I) &#8220;El Rato&#8221;</a></h3>
                        		<span class="widget-post-meta">septiembre 8, 2016 - <span><span class="dsq-postid" data-dsqidentifier="1917 http://www.derivera.com.uy/?p=1917">13 Comentarios</span></span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                             <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.derivera.com.uy/recordando-en-portunol/" title="Permalink to recordando en portuñol"  rel="bookmark" ><img alt="" src="https://i0.wp.com/www.derivera.com.uy/wp-content/uploads/2016/04/derivera_2016_04_28_fabian_severo.jpg?resize=50%2C50" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.derivera.com.uy/recordando-en-portunol/" title="recordando en portuñol">recordando en portuñol</a></h3>
                        		<span class="widget-post-meta">abril 28, 2016 - <span><span class="dsq-postid" data-dsqidentifier="1025 http://www.derivera.com.uy/?p=1025">11 Comentarios</span></span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                             <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.derivera.com.uy/el-puente-del-329/" title="Permalink to El puente del 329"  rel="bookmark" ><img alt="" src="https://i1.wp.com/www.derivera.com.uy/wp-content/uploads/2016/03/derivera_2016_03_17_ramon_gomez_puente329_500.jpg?resize=50%2C50" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.derivera.com.uy/el-puente-del-329/" title="El puente del 329">El puente del 329</a></h3>
                        		<span class="widget-post-meta">marzo 17, 2016 - <span><span class="dsq-postid" data-dsqidentifier="821 http://www.derivera.com.uy/?p=821">10 Comentarios</span></span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                             <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.derivera.com.uy/portunhol-lingua-mae/" title="Permalink to Lingua Mae"  rel="bookmark" ><img alt="" src="https://i1.wp.com/www.derivera.com.uy/wp-content/uploads/2016/06/derivera_2016_06_30_lingua_mae_500.jpg?resize=50%2C50" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.derivera.com.uy/portunhol-lingua-mae/" title="Lingua Mae">Lingua Mae</a></h3>
                        		<span class="widget-post-meta">junio 30, 2016 - <span><span class="dsq-postid" data-dsqidentifier="1466 http://www.derivera.com.uy/?p=1466">8 Comentarios</span></span></span>
                        	</div>
                        </li>
                             </ul>
            </div>                             </div>
                                                          <div  class="tabbed_content recent"  >
                                <div id="" class="single-recent-content ">            <ul class="po_re_container">
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.derivera.com.uy/el-pato-el-beodo-y-las-mujeres/" title="Permalink to el Pato, el Beodo y las Mujeres"  rel="bookmark" ><img alt="" src="https://i0.wp.com/www.derivera.com.uy/wp-content/uploads/2017/02/derivera_2017_02_09_michel_trump_500.jpg?resize=50%2C50" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.derivera.com.uy/el-pato-el-beodo-y-las-mujeres/" title="el Pato, el Beodo y las Mujeres">el Pato, el Beodo y las Mujeres</a></h3>
                        		<span class="widget-post-meta">febrero 8, 2017 - <span><span class="dsq-postid" data-dsqidentifier="2896 http://www.derivera.com.uy/?p=2896">0 Comentario</span></span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.derivera.com.uy/pre-carnaval/" title="Permalink to pre carnaval"  rel="bookmark" ><img alt="" src="https://i0.wp.com/www.derivera.com.uy/wp-content/uploads/2017/02/derivera_2016_02_16_soberanas_carnaval_750.jpg?resize=50%2C50" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.derivera.com.uy/pre-carnaval/" title="pre carnaval">pre carnaval</a></h3>
                        		<span class="widget-post-meta">febrero 8, 2017 - <span><span class="dsq-postid" data-dsqidentifier="2894 http://www.derivera.com.uy/?p=2894">0 Comentario</span></span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.derivera.com.uy/que-viva-mexico-cabron/" title="Permalink to ¡que viva México, cabrón!"  rel="bookmark" ><img alt="" src="https://i0.wp.com/www.derivera.com.uy/wp-content/uploads/2017/02/derivera_2017_02_09_ficher_mexico_500.jpg?resize=50%2C50" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.derivera.com.uy/que-viva-mexico-cabron/" title="¡que viva México, cabrón!">¡que viva México, cabrón!</a></h3>
                        		<span class="widget-post-meta">febrero 8, 2017 - <span><span class="dsq-postid" data-dsqidentifier="2892 http://www.derivera.com.uy/?p=2892">0 Comentario</span></span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.derivera.com.uy/la-celeste-a-las-finales-de-ofi-rivera/" title="Permalink to la celeste a las finales de OFI"  rel="bookmark" ><img alt="" src="https://i2.wp.com/www.derivera.com.uy/wp-content/uploads/2017/02/PEPA_BALACA_2017_02_celeste_mayor-e1486003258455.jpg?resize=50%2C50" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.derivera.com.uy/la-celeste-a-las-finales-de-ofi-rivera/" title="la celeste a las finales de OFI">la celeste a las finales de OFI</a></h3>
                        		<span class="widget-post-meta">febrero 1, 2017 - <span><span class="dsq-postid" data-dsqidentifier="2871 http://www.derivera.com.uy/?p=2871">0 Comentario</span></span></span>
                        	</div>
                        </li>
                             </ul>
            </div>                             </div>
                                                          <div  class="tabbed_content comments"  >
                                <div id="" class="single-recent-comments ">            <ul class="recent-comments num-4">
                                       
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                                    <img alt='' src='http://0.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                                </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.derivera.com.uy/de-verano-vacaciones-y-uvas/#comment-392" title="">de verano, vacaciones y uvas</a></h3>
                                <div class="conment-sub-content">Qué rico primo ! Voy a probar a hacer así el.jugo con la receta de...</div>
                        		<span class="widget-post-meta">febrero 2, 2017 - 
                                 <span>
                                                                        <b class="author_name">
                                  
                                    <a rel="me" href="http://www.derivera.com.uy/de-verano-vacaciones-y-uvas/#comment-392">Roxana Magali Croz Quepfert</a>
                                   
                                    </b>
                                 </span>
                                </span>
                        	</div>
                        </li>
                                       
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                                    <img alt='' src='http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                                </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.derivera.com.uy/carnavales-de-antano/#comment-391" title="">carnavales de antaño</a></h3>
                                <div class="conment-sub-content">Los carnavales de antes eran los mejores..los juegos con agua y...</div>
                        		<span class="widget-post-meta">febrero 2, 2017 - 
                                 <span>
                                                                        <b class="author_name">
                                  
                                    <a rel="me" href="http://www.derivera.com.uy/carnavales-de-antano/#comment-391">Roxana Magali Croz Quepfert</a>
                                   
                                    </b>
                                 </span>
                                </span>
                        	</div>
                        </li>
                                       
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                                    <img alt='' src='http://1.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                                </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.derivera.com.uy/os-bailes-do-apagao-luciano-machado/#comment-390" title="">os bailes do apagão</a></h3>
                                <div class="conment-sub-content">Yo era pequeña y recuerdo que pasaba con personas por calle Brasil...</div>
                        		<span class="widget-post-meta">febrero 2, 2017 - 
                                 <span>
                                                                        <b class="author_name">
                                  
                                    <a rel="me" href="http://www.derivera.com.uy/os-bailes-do-apagao-luciano-machado/#comment-390">Roxana Magali Croz Quepfert</a>
                                   
                                    </b>
                                 </span>
                                </span>
                        	</div>
                        </li>
                                       
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                                    <img alt='' src='http://1.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                                </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.derivera.com.uy/ladislao-viana-roberto-araujo/#comment-388" title="">Ladislao Viana</a></h3>
                                <div class="conment-sub-content">Con permiso, imposible no compartirlo, qué bueno, poder así de esta...</div>
                        		<span class="widget-post-meta">enero 21, 2017 - 
                                 <span>
                                                                        <b class="author_name">
                                  
                                    <a rel="me" href="http://www.derivera.com.uy/ladislao-viana-roberto-araujo/#comment-388">Blanca Da Roza Reggi</a>
                                   
                                    </b>
                                 </span>
                                </span>
                        	</div>
                        </li>
                             </ul>
            </div>                             </div>
                                                 
                        </div>
                    </div>
                </div>
        
        <div id="text-4" class="widget-container widget_text">			<div class="textwidget"><p><a href="http://www.derivera.com.uy/yeso-mat/"><img src="http://www.derivera.com.uy/wp-content/uploads/2016/03/derivera_2016_YESOMAT.jpg"></a></p>
<p><a href="http://www.derivera.com.uy/postre-riveli-un-nombre-con-sabor-a-frontera/"><img src="http://www.derivera.com.uy/wp-content/uploads/2016/05/derivera_2016_Confiteria-Metropolitana-300-x-80.jpg"></a></p>
<p><a href="http://www.inmobiliariaberrutti.com/"><img src="http://www.derivera.com.uy/wp-content/uploads/2016/03/derivera_2016_inmobiliaria_berrutti.jpg"></a></p>
<p><a href="http://www.electrolinearivera.com/"><img src="http://www.derivera.com.uy/wp-content/uploads/2016/03/derivera_2016_electrolinea.jpg"></a></p>
<p><a href="http://www.renatoconti.com/"><img src="http://www.derivera.com.uy/wp-content/uploads/2016/03/derivera_2016_el_fierro_renato_conti.jpg"></a></p>
<p><a href="https://www.facebook.com/laplaya.pizzas"><img src="http://www.derivera.com.uy/wp-content/uploads/2016/05/derivera_2016_LA-PLAYA-logo-3001.jpg"></a></p>
<p><a href="http://www.radiorivera.com.uy/"><img src="http://www.derivera.com.uy/wp-content/uploads/2016/06/derivera_2016_radio_rivera.jpg"></a></p>
<p><a href="http://casa.mercadolibre.com.uy/MLU-433292518-oportunidad-hermosa-residencia-en-mejor-lugar-de-rivera-_JM"><img src="http://www.derivera.com.uy/wp-content/uploads/2016/03/PAIVA-671-oportunidad.jpg"></a></p>
<p><a href="http://www.derivera.com.uy/contacto/"><img src="http://www.derivera.com.uy/wp-content/uploads/2016/01/derivera-2016-publicidad-reducida.jpg"></a></p>
</div>
		</div>                <div class="clear"></div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
   
</div>


              </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div> <!-- END .main-outer-wrapper -->


<div class="footer-outer-wrapper">
                            <div class="footer-wrapper container">
                    <div class="row">
                    	<div class="three columns">
                        	                        </div>
                        <div class="three columns">
                          	                        </div>
                        <div class="three columns">
                                                    </div>
                        <div class="three columns">
                                                 </div>
                        <div class="clear"></div>    
                    </div>
                    <div class="clear"></div>
                </div>
                
                
                <div class="copyright-outer-wrapper">
                    <div class="copyright-wrapper container">
                        <div class="row clearfix">
                            <div class="copyright-left left b20">
                                                            </div>
                                                        <div class="copyright-right right b20 text-right">
                            	<h4 style="color:white;">Las opiniones vertidas en los artículos que llevan firma, son de exclusiva responsabilidad de sus autores.<p>La revista digital derivera, autoriza la reproducción total o parcial del material publicado, citando la fuente</h4>
                            </div>
                                                        <div class="clear"></div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>

        </div> <!-- END .body-wrapper -->
    </div> <!-- END .body-outer-wrapper -->
    	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>
<div id="sttotop" class="bg_color"><i class="icon-angle-up"></i></div><link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-theme-default-css'  href='http://www.derivera.com.uy/wp-content/plugins/weptile-image-slider-widget/nivo-slider/themes/default/default.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mab-base-style-css'  href='http://www.derivera.com.uy/wp-content/plugins/magic-action-box/assets/css/magic-action-box-styles.css?ver=2.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-1-css'  href='http://www.derivera.com.uy/wp-content/uploads/magic-action-box/style-1.css?ver=1455557672' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-554-css'  href='http://www.derivera.com.uy/wp-content/uploads/magic-action-box/actionbox-554.css?ver=1455558129' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='http://www.derivera.com.uy/wp-content/uploads/magic-action-box/custom-buttons.css?ver=1455557674' type='text/css' media='all' />
<script type='text/javascript' src='http://www.derivera.com.uy/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"http:\/\/www.derivera.com.uy\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"http:\/\/www.derivera.com.uy\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"http:\/\/www.derivera.com.uy\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"http:\/\/www.derivera.com.uy\/wp-admin\/images\/spinner.gif","spinner2x":"http:\/\/www.derivera.com.uy\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"http:\/\/www.derivera.com.uy\/wp-content\/plugins\/magic-action-box\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-content/plugins/magic-action-box/assets/js/ajax-form.js?ver=2.17.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-content/plugins/magic-action-box/assets/js/responsive-videos.js?ver=2.17.1'></script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-content/themes/derivera/assets/js/jquery.fitvids.js?ver=2.6'></script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-content/themes/derivera/assets/js/jquery.flexslider.js?ver=2.6'></script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-content/themes/derivera/assets/js/ddsmoothmenu.js?ver=2.6'></script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-content/themes/derivera/assets/js/jquery.carouFredSel-6.2.0-packed.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-content/themes/derivera/assets/js/custom.js?ver=2.6'></script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"2898 http:\/\/www.derivera.com.uy\/?p=2898","disqusShortname":"http-www-derivera-com-uy","disqusTitle":"mujeres en Espacio Braguay","disqusUrl":"http:\/\/www.derivera.com.uy\/mujeres-en-espacio-braguay\/","options":{"manualSync":false},"postId":"2898"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"http-www-derivera-com-uy"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.derivera.com.uy/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73906441-1', 'auto');
  ga('send', 'pageview');

</script><!--mabv2.17.1--><script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'104170538',post:'2898',tz:'-3',srv:'www.derivera.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '104170538', '2898' ]);
</script>
</body>
</html>